CVE-2014-0230

Earlier today we became aware of CVE-2014-0230, vulnerability that is effective for several versions of Apache Tomcat, allowing remote attackers to cause a denial of service via a series of aborted upload attempts.

The Imperva application security team is exploring potential exploits and mitigations for this vulnerability.

Tags: